• warning: preg_match(): Compilation failed: regular expression is too large at offset 69574 in /var/www/vhosts/guitarrista.com/httpdocs/includes/path.inc on line 251.
  • warning: preg_match(): Compilation failed: regular expression is too large at offset 69574 in /var/www/vhosts/guitarrista.com/httpdocs/includes/path.inc on line 251.
  • strict warning: Declaration of views_plugin_style_default::options() should be compatible with views_object::options() in /var/www/vhosts/guitarrista.com/httpdocs/sites/all/modules/views/plugins/views_plugin_style_default.inc on line 0.
  • warning: Invalid argument supplied for foreach() in /var/www/vhosts/guitarrista.com/httpdocs/sites/all/modules/views/includes/query.inc on line 933.
  • warning: Invalid argument supplied for foreach() in /var/www/vhosts/guitarrista.com/httpdocs/sites/all/modules/views/includes/query.inc on line 908.
  • warning: Invalid argument supplied for foreach() in /var/www/vhosts/guitarrista.com/httpdocs/sites/all/modules/views/includes/query.inc on line 933.
  • user warning: You have an error in your SQL syntax; check the manual that corresponds to your MariaDB server version for the right syntax to use near 'FROM twitter twitter LIMIT 0, 5' at line 2 query: SELECT FROM twitter twitter LIMIT 0, 5 in /var/www/vhosts/guitarrista.com/httpdocs/sites/all/modules/views/includes/view.inc on line 807.

  Tecnología  

Icon Jue, 03/03/2011 - 05:40
Apogee JAM

APOGEE "JAM"

Apogee Electronics ha presentado JAM, una interface para conectar la guitarra al iPad, iPhone, iPod touch y Mac.

Con la tecnología PureDIGITAL, JAM permite a los músicos practicar y grabar utilizando los amplificadores de guitarra y efectos incluidos con el software GarageBand de Apple en el nuevo iPad2 o en un Mac. No es necesario configurar nada, tan solo enchufar la guitarra o bajo y comenzar a tocar.

Cuenta con un LED tricolor que nos indica entre otras cosas si estamos saturando la entrada, y un practico control de ganancia embutido en la carcasa que nos permite ajustar el nivel de la señal.

El adaptador JAM de Apogee Electronics requiere iOS versión 4.3 o posterior, puede ser utilizado con otras aplicaciones como AmpKit o AmpliTube, y es compatible con los siguientes dispositivos de Apple: iPad2, iPad, iPhone 4, iPhone 3GS, y iPod Touch de 3ª y 4ª generación.




Más información aquí